スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

なんだかおかしい新PC

 さて、Q9300にHD3850と4GBメモリで組み上げて一発目。
 P5KPL-CMからUnknownCPUですので、BIOSのアップをしてください。みたいなメッセージが。
 USBメモリに別PCでBIOS落として、起動しなおして、EZ-Flash使ってあっさりとアップデート。
 最新にとりあえず変更して認識。
 起動の確認も取れたので、HDDとか繋ぎなおしてOSを入れる。
 WinXP SP3の電話認証を2回も入力ミスるとかへたれっぷりを発揮。

 OSと各種ドライバを入れたけど、不明なデバイスが2個。
 面倒なので、後で解決しようと思って絶賛放置中。
 とりあえずFSB1600で3GHzだぜーとか思ってやってみたら、BIOSあがるけど、OSが上がらない。
 昇圧は好みではないので、2.5GHzで我慢。CPUの個体なのかM/Bがへたれなのかは分からない。
 というか定格でできるだけ電気食わないようにしないと、Q9300を選んだ意味が薄れる。

 ということで、各種確認。
 CPU-ZGPU-Z
 CPU-Z GPU-Z
 ぶっちゃけ、6~7.5倍ってほとんど意味無くね?
 Q9300はとりあえずリテールFANを付けてみたのですが、シンクのサイズが小さくなっただけで、風切り音はE6600買った時のものよりもほんの少し静かになったくらいのもので、今までXP-120に12cm付けてたのよりもやまかしいのなんのって。XP-120を付け直そうかと思ったのですが、バックプレートを付けるのにマザー外す必要があるので、面倒ですw なんだかんだでプッシュピンのが楽なので、、NINJA 弐あたりを狙ってみようと。

 玄人志向のRH3850-E512HWSは2chで言われてましたがやっぱりGeCube GC-HD385P3-E3Hでした。FANの回転数はCCCでも取得できていなかったので、やっぱり安物だなと。音自体はそんなにしていないようには思えるのですが、なんせQ9300のリテールFANが自分にはくそやかましい。
 ベンチ結果ですが、何故か3DMark06v1.10が起動できないので、とりあえずゆめりあベンチをやってみましたが、47300前後でした。温度は室温26度程度でアイドル時45度程度、フルロード65度程度(CCC及びGPU-Z)。

 メモリにUMAX Pulsar DCSSDDR2-4GB-800を購入しましたが、これはSPDにDDR667の情報が入っていないぽいねぇ。CPU-Zで見ると400/533/800しか表示されないんで。
 CPUのFSBに合わせたい気持ちのある自分には、Autoで800で動いている現状が気持ち悪くて仕方がありません。667の情報が無いことで起こっているとしたら、メモリタイミングを自分でカスタマイズしないといけないので面倒だし、以前購入した667の方に付け替えようかと思っています。今使ってないですしね…。

 んで、本来は買う予定のなかった、VelociRaptorことWD3000GLFSを勢いで。
 RMA確認したら2013年まででした。
 音ですが、スピンドル音は聞こえてこないですね。ファイルのコピーを大量にやってみたらコツコツ聞こえてきたのですが、ケース閉めたら聞こえない程度で全然OK。
 色々なところで公開されてて定番化しているHD-Tuneで一応計測もしてみました。
 WD3000GLFSのRMA WD3000GLFS HD-TUNE2.55

 で、組んだPCはOSの設定を必死にやってますが、なんか挙動がおかしいんですよね。
 ファイルのコピーとベンチくらいしか試してないですが、IEの反応が返って来なかったりするのと、3DMark06が起動中に応答なしになるのが今一番の問題点かと思っています。それと、HDDをRaptorにしたので、もうちょっとキビキビになるかと思っていたのですが、なんだか遅い気がするんですよ…。期待しすぎてたとかじゃなくて、となりのE6600よりもなんだか遅い。
 変にフリーズしなけりゃそれで良いとは思うのですが、怪しいところは潰していかないと安定動作とは言わないと思うので、まだまだ調整が必要かなと。

テーマ : 自作・改造
ジャンル : コンピュータ

コメントの投稿

非公開コメント

プロフィール

らの字

Author:らの字

最近の記事
最近のコメント
最近のトラックバック
月別アーカイブ
カテゴリー
FC2カウンター
ブロとも申請フォーム

この人とブロともになる

ブログ内検索
RSSフィード
リンク
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。